+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Installationsprobleme

  1. #1
    Registriert seit
    26.06.2007
    Beiträge
    2

    Beitrag

    Könnte mir bitte jemand helfen. Probiere die ELSTER auf dem Notebook zum laufen zu kriegen. Download klappt, Lizensvertrag kann ich noch zustimmen und Installations-Verzeichnis wählen. Nur sobald ich danach auf "Installieren" gehe, bekomme ich die Fehlermeldung:
    Fehler bei Featuresübertragung
    Feature: ElsterFormular 2006
    Component: Stylesheet
    Datei: C:\Programme\ElsterFormular\
    Beschreibung: Zugriff verweigert

    Man kann dann nur auf "OK" klicken und die Installation wird beendet.
    Habe schon 2mal den Download wiederholt, Neu gestartet und die Virussoftware ausgeschaltet. Immernoch das gleiche Problem.

    Habt ihr einen heißen Tipp für mich???
    Viele Dank

  2. #2
    Registriert seit
    01.03.2006
    Beiträge
    1.501

    Beitrag

    Kein Zugriff? Bei Programminstallationen ist es nie von Nachteil, als Admin angemeldet zu sein
    MfG, El Portale

  3. #3
    Registriert seit
    26.06.2007
    Beiträge
    2

    Beitrag

    Grrr, ich seh es gerade! Ist das Notebook meines Vaters, der das ganze Teil voll sicher eingerichtet hat und sich natürlich auch als Einzigen als Admin registriert hat und sein Profil kennwortgesichert hat. Yieppieh [img]redface.gif[/img]

+ Antworten

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein